Add new comment

BTW, you may not include gpr

BTW, you may not include gpr_sdk/private/gpr.cpp in your gpr_sdk build, LibRaw do not use this high level interface.

(looks like we need to update GPR readme)

-- Alex Tutubalin