Add new comment

OK.

OK.
We'll disable gcc version less than 4.9 for 0.20 release.

-- Alex Tutubalin