Add new comment

Current LibRaw (0.18-beta1)

Current LibRaw (0.18-beta1) works fine with this image.

What version do you use?

-- Alex Tutubalin