Add new comment

LibRaw 0.19.2 + provided .

LibRaw 0.19.2 + provided ./configure works fine too (thumbnail extraction works even for not supported cameras in most cases).
We're not responsible if one
- use unknown version of autotools
- modifies ./configure results.

-- Alex Tutubalin