Add new comment

Yes, major LibRaw versions (0

Yes, major LibRaw versions (0.14 vs 0.15 or 0.13 vs 0.12) are binary incompatible.

-- Alex Tutubalin