Add new comment

I've see your requests and

I've see your requests and replied on github.

I've no troubles when compiliing LibRaw by Xcode3 ... Xcode 6.1

-- Alex Tutubalin