Add new comment

Both 0.14.7 and 0.15-Alpha4

Both 0.14.7 and 0.15-Alpha4 (both - Windows version) works OK.
I use dcraw_emu sample for testing.

-- Alex Tutubalin