Add new comment

LibRaw 0.15 requires libjpeg

LibRaw 0.15 requires libjpeg 8.x for standard build (with lossy DNG support).

If you do not have libjpeg installed, you should remove /DUSE_JPEG from compiler command line.

-- Alex Tutubalin